Problemas IPN plataforma PayU.
Incident Report for PayU Latam Status
Resolved
Hacia las 06:30 p.m. hora de Colombia, Hemos resuelto los problemas con el servico IPN de la plataforma PayU; el sistema funciona con normalidad.

Cordialmente,
Servicio al cliente PayU

Dear Customer

At 06:30 p.m. Colombian time., We have solved problems for services IPN PagosOnline platfomrs, the system is now operating normally

Sincerely
Customer Service PayU
Posted Apr 27, 2017 - 19:04 GMT-05:00
Investigating
Estimado Cliente

Desde las 02:00 AM hora de Colombia, estamos presentando problemas con el servicio IPN de la plataforma PayU, con afectación para los comercios migrados de la plataforma DineroMail a PayU. Estamos trabajando en la solución para restablecer el servicio lo más pronto posible.

Cordialmente,
Servicio al cliente PayU

Dear customer

Since 02:00 AM Colombian time, we are presenting problems with the service IPN of platforms PayU, with affection for the trades migrated from the platform DineroMail to PayU . We are working on the solution of the incident.

Sincerely
Customer Service PayU
Posted Apr 27, 2017 - 07:49 GMT-05:00