Problemas Api Reports
Incident Report for PayU Latam Status
Resolved
hacia las 13:45 se ha resuelto el incidente el servicio Reports API.
At around 1:45 PM, the incident has been resolved by the Reports API service.
Posted 21 days ago. May 03, 2018 - 17:03 GMT-05:00
Investigating
Desde las 02:00 am COT estamos presentando problemas con el servicio Reports API, por lo cual no se pueden realizar consultas de transacciones. Estamos trabajando para dar una pronta solución al incidente.


Sinces 02:00 COT we are presenting problems with Reports API services. therefore, transaction queries can not be made. We are working on the solution of the incident
Posted 22 days ago. May 03, 2018 - 02:00 GMT-05:00
This incident affected: PayU (PAYU - Reports API).