Problemas en API y Checkout PayU
Incident Report for PayU Latam Status
Resolved
Los servicios API Payments y Checkout de la plataforma PayU operan normalmente desde las 01:00 a.m estamos en constante monitoreo del sistema para evitar incidentes futuros.

PayU API Payments and Checkout services are operating normally since 01:00 a.m. We are constantly monitoring the system to avoid future incidents.
Posted Aug 16, 2017 - 01:21 GMT-05:00
Identified
Desde las 12:30 a.m., estamos presentando problemas en los servicios API Payments y Checkout para la plataforma PayU; afectando a todos los clientes con esta integración. Estamos trabajando para dar una pronta solución al incidente.

Since 12:30 a.m., we are presenting problems with the Payments API and Checkout for the PayU Platform. We are working on the solution of the incident.
Posted Aug 16, 2017 - 00:43 GMT-05:00