Problemas VISANET Perú
Incident Report for PayU Latam Status
Resolved
Hacia las 12:40, VISANET ha resuelto los problemas para las tarjetas VISA en Perú; el sistema funciona con normalidad.

At 12:40, VISANET has solved problems for VISA credit cards in Peru; the system is now operating normally.
Posted 2 months ago. Jun 08, 2018 - 13:04 GMT-05:00
Investigating
Desde las 12:15 COT. estamos presentando problemas con el medio de pago VISA en Perú bajo la plataforma PayU. Estamos revisando con el proveedor para dar una pronta solución al incidente. Los servicios afectados son [PayU - Web Checkout] y [PayU - Payments API].

Since 12:15 COT we are experiencing problems with the payment method VISA in Perú. We are getting in touch with the provider to solve the incident. The services affected are [PayU - Web Checkout] and [PayU - Payments API].
Posted 2 months ago. Jun 08, 2018 - 12:46 GMT-05:00