Problemas en API y Checkout PayU
Incident Report for PayU Latam Status
Resolved
El servicio API Payments y Checkout de la plataforma PayU opera normalmente desde las 10:56 a.m, estamos en constante monitoreo del sistema para evitar incidentes futuros.

PayU API and Checkout service is operating normally since 10:56 a.m. We are constantly monitoring the system to avoid future incidents.
Posted Jun 14, 2017 - 11:07 GMT-05:00
Investigating
Titulo: Problemas en API PayU

Descripción de la incidencia:

Desde las 10:46 am., estamos presentando problemas en el servicio API Payments y Checkout para la plataforma PayU; afectando a todos los clientes con esta integración. Estamos trabajando para dar una pronta solución al incidente.

Since 10:46 am., we are presenting problems with the Payments API and Checkout for the PayU Platform. We are working on the solution of the incident.
Posted Jun 14, 2017 - 10:57 GMT-05:00