Problemas Plataforma PayU
Incident Report for PayU Latam Status
Resolved
Nuestra plataforma PayU opera normalmente desde las 16:38 , estamos en constante monitoreo del sistema para evitar incidentes futuros.

Our PayU platform is operating normally since 16:38. We are constantly monitoring the system to avoid future incidents.
Posted Aug 09, 2018 - 16:59 GMT-05:00
Monitoring
Actualmente tenemos los servicios afectados en los siguientes países:
Colombia: Comercios Migrados desde PAGOSONLINE y PSE
Brasil: Transacciones ITAU
Perú: Procesos MC
México: Transacciones con promociones y cuotas.
Entre tanto Argentina, Chile y Panamá se encuentran sin procesamiento.

We currently have affected services in the following countries:
Colombia: Migrated merchants from PAGOSONLINE'S platform and PSE
Brazil: ITAU Transactions
Peru: Procesos MC
Mexico: Transactions with promotions and installment.
Meanwhile, Argentina, Chile and Panama are offline.
Posted Aug 09, 2018 - 16:35 GMT-05:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 09, 2018 - 16:27 GMT-05:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 09, 2018 - 16:24 GMT-05:00
Identified
En este momento se están reiniciando los servicios afectados.

At this moment the affected services are restarting.
Posted Aug 09, 2018 - 16:09 GMT-05:00
Investigating
Desde las 15:06 , estamos presentando problemas en nuestra plataforma PayU. Estamos trabajando para dar una pronta solución al incidente.

Since 15:06, we are presenting problems with our PayU Platform. We are working on the solution of the incident.
Posted Aug 09, 2018 - 15:19 GMT-05:00
This incident affected: Brasil Payment Processing (Brasil Payment Processing), Colombia Payment Processing (Colombia Payment Processing), México Payment Processing (México Payment Processing), Chile Payment Processing (Chile Payment Processing), and Partners (Perú Payment Processing, Argentina Payment Processing).