Problemas Plataforma PayU
Incident Report for PayU Latam Status
Resolved
Nuestra plataforma PayU opera normalmente desde las 03:00 a.m, estamos en constante monitoreo del sistema para evitar incidentes futuros.

Our PayU platform is operating normally since 03:00 a.m. We are constantly monitoring the system to avoid future incidents.
Posted 22 days ago. May 03, 2018 - 05:09 GMT-05:00
Update
Se observa normalidad para la operacion en Perú, continuamos las validaciones para la operacion en Argentina.

We are seeing normality for Peru operation. we are checking the functionality for Argentina.
Posted 22 days ago. May 03, 2018 - 04:01 GMT-05:00
Update
We are continuing to monitor for any further issues.
Posted 22 days ago. May 03, 2018 - 03:50 GMT-05:00
Monitoring
Se observa normalidad para la mayoria de la plataforma, estamos validando las transacciones para Argentina y Peru.

We are seeing normality for almost all the platform, we are checking our operation for Argentina and Peru.
Posted 22 days ago. May 03, 2018 - 03:48 GMT-05:00
Identified
Desde las 02:00 a.m., estamos presentando problemas en nuestra plataforma PayU. Estamos trabajando para dar una pronta solución al incidente.

Since 02:00 a.m., we are presenting problems with our PayU Platform. We are working on the solution of the incident.
Posted 22 days ago. May 03, 2018 - 02:17 GMT-05:00
This incident affected: PayU (PAYU - Administrative Module, PAYU - Web Checkout, PAYU - Payments API, PAYU - Reports API, PAYU - Official WebSite, PAYU - Web Service Cash Payments, PAYU - Merchant Panel, PAYU - Brasil Payment, PAYU - Argentina Payment, PAYU - Colombia Payment, PAYU - Perú Payment, PAYU - México Payment, PAYU - Chile Payment, PAYU - Panama Payment), DineroMail (Dinero Mail - API / Web Services, Dinero Mail - Checkout Web, Dinero Mail - IPN1, Dinero Mail - IPN2, Dinero Mail - IVR, Dinero Mail - Post Login), PagosOnline (PagosOnline - Web Checkout, PagosOnline - Web Services, PagosOnline - Administrative Module, PagosOnline - Colombia Payment), PayU - SANDBOX (SANDBOX - API, SANDBOX - Checkout, SANDBOX - Secure), and FraudVault.