Problemas con CIELO - DINERS - Brasil
Incident Report for PayU Latam Status
Resolved
CIELO - DINERS has solved problems for transactions in Brasil; the system is now operating normally.

CIELO - DINERS ha resuelto los problemas para las transacciones en Brasil; el sistema funciona con normalidad.
Posted 13 days ago. Feb 03, 2019 - 03:42 GMT-05:00
Investigating
Desde las 19:40 COT. Estamos presentando problemas con el medio de pago CIELO; bajo las tarjetas de crédito DINERS en Brasil bajo la plataforma PayU. Estamos revisando con el proveedor para una pronta solución al incidente. Los servicios afectados son [PayU - Web Checkout] y [PayU - Payments API].

Desde las 19:40 COT. Estamos teniendo problemas con el método de pago CIELO, bajo las tarjetas de crédito DINERS en Brasil. Nos ponemos en contacto con el proveedor para resolver el incidente. Los servicios afectados son [PayU - Web Checkout] y [PayU - Payments API]
Posted 14 days ago. Feb 02, 2019 - 20:00 GMT-05:00