Problemas API Reports PayU
Incident Report for PayU Latam Status
Resolved
El servicio API Reports de la plataforma PayU opera normalmente desde las 21:13 COT, estamos en constante monitoreo del sistema para evitar incidentes futuros.

PayU API Reports service is operating normally since 21:13 COT, We are constantly monitoring the system to avoid future incidents
Posted Jun 21, 2017 - 21:31 GMT-05:00
Investigating
Descripción de la incidencia:

Desde las 18:30 COT., estamos presentando problemas en el servicio API Reports para la plataforma PayU; afectando a todos los clientes con este servicio. Estamos trabajando para dar una pronta solución al incidente.

Since 18:30 COT, we are presenting problems in the API Reports service for the PayU platform; Affecting all customers with this service. We are working to give an early solution to the incident.
Posted Jun 21, 2017 - 19:47 GMT-05:00