Problemas Payments API y Checkout PayU
Incident Report for PayU Latam Status
Resolved
Los servicios API Payments y Checkout de la plataforma PayU operan normalmente desde las 23:58 COT, estamos en constante monitoreo del sistema para evitar incidentes futuros.

PayU API Payments and Checkout services are operating normally since 23:58 COT. We are constantly monitoring the system to avoid future incidents.
Posted 23 days ago. May 26, 2018 - 00:15 GMT-05:00
Update
We are continuing to investigate this issue.
Posted 23 days ago. May 25, 2018 - 23:02 GMT-05:00
Investigating
Desde las 21:47, estamos presentando problemas en los servicios de Payments API y CHECKOUT para la plataforma PayU; afectando a todos los clientes con esta integración. Estamos trabajando para dar una pronta solución al incidente.

Since 21:47, we are presenting problems with the Payments API and CHECKOUT for the PayU Platform. We are working on the solution of the incident.
Posted 23 days ago. May 25, 2018 - 22:08 GMT-05:00
This incident affected: Payment Network Providers (Argentina Payment Processing, Brasil Payment Processing, Chile Payment Processing, Colombia Payment Processing, México Payment Processing, Panamá Payment Processing, Perú Payment Processing) and PayU (PayU Merchant Panel, PayU Official WebSite, PayU Payments API, PayU Reports API, PayU Web Checkout, PayU Web Service Cash Payments).